If we have PHP 4.3.0, we can make SquirrelSpell work with safe_mode.
[squirrelmail.git] / plugins / squirrelspell /
drwxr-xr-x   ..
-rw-r--r-- 4271 INSTALL
drwxr-xr-x - doc
-rw-r--r-- 472 index.php
drwxr-xr-x - js
drwxr-xr-x - modules
-rw-r--r-- 2565 setup.php
-rw-r--r-- 813 sqspell_config.php
-rw-r--r-- 18043 sqspell_functions.php
-rw-r--r-- 1417 sqspell_interface.php
-rw-r--r-- 1442 sqspell_options.php