Use <plugin>_info() function if at all possible instead of <plugin>_version()
[squirrelmail.git] / plugins / squirrelspell / class /
drwxr-xr-x   ..
-rw-r--r-- 9422 cmd_spell.php
-rw-r--r-- 669 common.php
-rw-r--r-- 4020 php_pspell.php