Use the new check_php_version function everywhere
[squirrelmail.git] / plugins / sent_subfolders /
drwxr-xr-x   ..
-rw-r--r-- 342 index.php
-rw-r--r-- 9675 setup.php