unneeded undercore in example
[squirrelmail.git] / plugins / change_password /
drwxr-xr-x   ..
-rw-r--r-- 3015 API
-rw-r--r-- 10456 README
drwxr-xr-x - backend
-rw-r--r-- 517 config_default.php
-rw-r--r-- 3789 functions.php
-rw-r--r-- 478 index.php
-rw-r--r-- 3693 options.php
-rw-r--r-- 2368 setup.php
-rw-r--r-- 20 version