Make listcommands work with php 4.0.4 and 4.0.5. Thanks Oyku Gencay.
[squirrelmail.git] / plugins / listcommands / index.php
2002-12-31 kinkGetting ready for 1.4.0 RC1
2002-02-06 philippe_mingoSome uniformity into the sec index.php flavor