Min requirement = PHP4.0.2 now
authorsimond <simond@7612ce4b-ef26-0410-bec9-ea0150e637f0>
Tue, 12 Mar 2002 13:56:34 +0000 (13:56 +0000)
committersimond <simond@7612ce4b-ef26-0410-bec9-ea0150e637f0>
Tue, 12 Mar 2002 13:56:34 +0000 (13:56 +0000)
git-svn-id: https://svn.code.sf.net/p/squirrelmail/code/trunk/squirrelmail@2570 7612ce4b-ef26-0410-bec9-ea0150e637f0

INSTALL

diff --git a/INSTALL b/INSTALL
index 2116f8b..55df477 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -22,7 +22,7 @@ Table of Contents:
 
   NOTE: The new plugin architecture required the use of some functions 
   which are not in all versions of PHP4. You will need at least 
-  PHP4 beta2. If you need to upgrade please go ahead and install the
+  PHP4 v4.0.2. If you need to upgrade please go ahead and install the
   latest release version of PHP4.
 
 a. Obtaining and compiling PHP4