fixed warnings
[squirrelmail.git] / plugins / squirrelspell / sqspell_options.php
index 3470d15..54a898f 100644 (file)
@@ -23,8 +23,7 @@ $SQSPELL_CRYPTO=FALSE;
 /**
  * Load some necessary stuff from squirrelmail. 
  */
-chdir('..');
-define('SM_PATH','../');
+define('SM_PATH','../../');
 
 /* SquirrelMail required files. */
 require_once(SM_PATH . 'include/validate.php');