E_ALL is a moving target
[squirrelmail.git] / plugins / mail_fetch / class.mail_fetch.php
index 9b9166d..8450872 100644 (file)
@@ -5,7 +5,7 @@
  * Class depends on PHP pcre extension and fsockopen() function. Some features
  * might require PHP 4.3.0 with OpenSSL or PHP 5.1.0+. Class checks those extra 
  * dependencies internally, if used function needs it.
- * @copyright 2006-2009 The SquirrelMail Project Team
+ * @copyright 2006-2012 The SquirrelMail Project Team
  * @license http://opensource.org/licenses/gpl-license.php GNU Public License
  * @version $Id$
  * @package plugins