Use compatibility_info() function if at all possible instead of compatibility_version()
[squirrelmail.git] / plugins / preview_pane / version
1 Preview Pane
2 2.0-1.5.2