Getting ready for 1.2.0 release.
[squirrelmail.git] / plugins / newmail / newmail.php
Reading blob failed.