Getting ready for 1.2.0 release.
[squirrelmail.git] / plugins / mail_fetch / fetch.php
Reading blob failed.