Replace PHP4 -> PHP since we also support upcoming PHP versions
[squirrelmail.git] / contrib / RPM / squirrelmail.spec
Reading blob failed.