added config file versions so conf.pl can detect if you are using a
[squirrelmail.git] / config / config_default.php
Reading blob failed.