add support for python 3
[rainbowstream.git] / setup.py
index af31317..c19cc83 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -7,7 +7,6 @@ install_requires = [
     "requests",
     "pyfiglet",
     "SQLAlchemy",
-    "pysqlite",
     "twitter",
     "Pillow",
 ]