Mac emoji support
[rainbowstream.git] / setup.py
index 636e6aa..ac0c342 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -3,11 +3,12 @@ import os
 import os.path
 
 # Bumped version
-version = '0.6.7'
+version = '0.9.9'
 
 # Require
 install_requires = [
     "python-dateutil",
+    "arrow",
     "requests",
     "pyfiglet",
     "twitter",