Unlokc request version
[rainbowstream.git] / setup.py
index 8b29185..6518e30 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -9,13 +9,13 @@ else:
     from shlex import quote
 
 # Bumped version
-version = '1.5.0'
+version = '1.5.1'
 
 # Require
 install_requires = [
     "python-dateutil",
     "arrow",
-    "requests==2.5.3",
+    "requests",
     "pyfiglet",
     "twitter",
     "Pillow",