Unlokc request version
[rainbowstream.git] / setup.py
index 7ed02f2..6518e30 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -15,7 +15,7 @@ version = '1.5.1'
 install_requires = [
     "python-dateutil",
     "arrow",
-    "requests==2.5.3",
+    "requests",
     "pyfiglet",
     "twitter",
     "Pillow",