check config and little refactoring
[rainbowstream.git] / setup.py
index f90a549..501457c 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -2,7 +2,7 @@ from setuptools import setup, find_packages
 import os, sys
 
 # Bumped version
-version = '0.3.8'
+version = '0.3.9'
 
 # Require
 install_requires = [