add dot
[rainbowstream.git] / setup.py
index bf81013..2358397 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -3,6 +3,7 @@ from setuptools import setup, find_packages
 version = '0.0.1'
 
 install_requires = [
+    "SQLAlchemy",
     "colorama",
     "pyfiglet",
     "python-dateutil",