version command fixed
[rainbowstream.git] / setup.py
index 26b4e98..10f5094 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -3,7 +3,7 @@ import os
 import os.path
 
 # Bumped version
-version = '1.3.2'
+version = '1.3.3'
 
 # Require
 install_requires = [