install_required by setup.py
[rainbowstream.git] / requirements.txt
index 3cdd3ae..4ec9a93 100644 (file)
@@ -1,8 +1,6 @@
 colorama==0.3.1
 pyfiglet==0.6.1
-pyglet==1.1.4
 python-dateutil==2.2
 six==1.6.1
 termcolor==1.1.0
 twitter==1.14.3
-wsgiref==0.1.2