update SS
[rainbowstream.git] / README.md
index ad836bf..e76d0ac 100644 (file)
--- a/README.md
+++ b/README.md
@@ -6,7 +6,7 @@ Only supports Python 2.7 or later.
 This package build on the top of [Python Twitter Tool](http://mike.verdone.ca/twitter/) and [Twitter Streaming API](https://dev.twitter.com/docs/api/streaming) and inspired by [EarthQuake](https://github.com/jugyo/earthquake)
 
 ## Screenshot
-![v0.0.1](https://raw.githubusercontent.com/DTVD/rainbowstream/master/screenshot/RainbowStreamv0.0.1.png)
+![v0.0.1](https://raw.githubusercontent.com/DTVD/rainbowstream/master/screenshot/RainbowStreamvSS.png)
 
 ## Install
 **The recommened way:**