Update README.md
[rainbowstream.git] / README.md
index 1e67659..2dd9161 100644 (file)
--- a/README.md
+++ b/README.md
@@ -12,6 +12,9 @@ This package is built on top of [Python Twitter Tool](http://mike.verdone.ca/twi
 ![rainbowstream](./screenshot/RainbowStream.png)
 ![rainbowstreamIOT](./screenshot/RainbowStreamIOT.png)
 
+Screencast:
+<a href="https://www.youtube.com/watch?v=tykCvPMJq8s" target="_blank">https://www.youtube.com/watch?v=tykCvPMJq8s</a>
+
 ## Install
 You will need Python 2.7+ and pip.