change screenshot
[rainbowstream.git] / requirements.txt
1 colorama==0.3.1
2 pyfiglet==0.6.1
3 pyglet==1.1.4
4 python-dateutil==2.2
5 six==1.6.1
6 termcolor==1.1.0
7 twitter==1.14.3
8 wsgiref==0.1.2