theme on DB
[rainbowstream.git] / requirements.txt
1 colorama==0.3.1
2 pyfiglet==0.6.1
3 python-dateutil==2.2
4 six==1.6.1
5 twitter==1.14.3
6 SQLAlchemy==0.9.4
7 pysqlite==2.6.3
8 Pillow==2.4.0
9 requests==2.3.0