Add yourls support
[fai-configs.git] / package_config / MARIADB
2015-10-30 k054add mariadb class