Fix some env variables and add LUKS and ecryptfs support
[fai-configs.git] / package_config / WORKSTATION
index 1adc580..f8a207b 100644 (file)
@@ -1,5 +1,28 @@
-PACKAGES aptitude
+PACKAGES aptitude WORKSTATION
+abrowser
+midori
 libreoffice
+pdfmod
+evince
+gnome-calculator
+pidgin
 thunderbird
 enigmail
 emacs
+pidgin-otr
+git
+subversion
+gimp
+inkscape
+linphone
+pumpa
+pidgin-libnotify
+scribus
+scribus-template
+digikam
+markdown
+vim
+screen
+tmux
+mosh
+file-roller