backupninja isn't neeeded on every system; remove
[fai-configs.git] / package_config / FAIBASE
index 96cfd41..9a8a072 100644 (file)
@@ -35,3 +35,6 @@ make
 guile-2.0-dev
 ntpdate
 ca-certificates
 guile-2.0-dev
 ntpdate
 ca-certificates
+bash-completion
+uptimed
+rdiff-backup