adding elinks package
[fai-configs.git] / package_config / WWW
1 PACKAGES aptitude WWW
2 apache2