fixed typo
[fai-configs.git] / package_config / LETSENCRYPT
1 PACKAGES aptitude LETSENCRYPT
2 git-core
3 augeas-lenses
4 binutils
5 cpp
6 cpp-4.8
7 dialog
8 gcc
9 gcc-4.8
10 libasan0
11 libatomic1
12 libaugeas0
13 libcloog-isl4
14 libffi-dev
15 libgcc-4.8-dev
16 libgomp1
17 libisl10
18 libitm1
19 libmpc3
20 libmpfr4
21 libquadmath0
22 libtsan0