fixed typo
[fai-configs.git] / package_config / GNUSOCIAL
1 PACKAGES aptitude GNUSOCIAL
2 apache2
3 mysql-server
4 php5
5 php5-mysql
6 libapache2-mod-php5
7 php-apc
8 php5-intl
9 vsftpd
10 php5-cli
11 php5-gd
12 wget
13 unzip
14 curl
15 mysql-server
16 php5-cgi
17 php5-curl
18 php5-gd
19 git
20 ca-certificates
21 openssl