added php5-cli script to ejabberd class
[fai-configs.git] / package_config / EJABBERD
1 PACKAGES aptitude EJABBERD
2 ejabberd
3 apache2
4 php5-cli