Fix some env variables and add LUKS and ecryptfs support
[fai-configs.git] / package_config / ECRYPTFS
1 PACKAGES aptitude ECRYPTFS
2 ecryptfs-utils