fixed datatype problem
[fai-configs.git] / package_config / ECRYPTFS
1 PACKAGES aptitude ECRYPTFS
2 ecryptfs-utils