Fix some env variables and add LUKS and ecryptfs support
[fai-configs.git] / package_config / CUPS
1 PACKAGES aptitude CUPS
2 cups
3 cups-client