added missing letsencrypt libs
[fai-configs.git] / debconf / FAISERVER
1 # Should the server be started by inetd?
2 tftpd-hpa tftpd-hpa/use_inetd boolean false