add the vim package
[fai-configs.git] / package_config / STREAM
... / ...
CommitLineData
1PACKAGES aptitude
2
3vlc
4gstreamer0.10
5gstreamer1.0-x
6gstreamer0.10-plugins-good