Fix some env variables and add LUKS and ecryptfs support
[fai-configs.git] / package_config / STREAM
... / ...
CommitLineData
1PACKAGES aptitude STREAM
2vlc
3mplayer
4mpv
5gir1.2-clutter-gst-1.0
6gstreamer1.0-x
7xrandr
8gstreamer1.0-plugins-bad
9python3.4