TLS: Whine to log on client config of SNI under too-old OpenSSL version
[exim.git] / test / scripts / 2100-OpenSSL /
drwxr-xr-x   ..
-rw-r--r-- 162 2100
-rw-r--r-- 256 2101
-rw-r--r-- 1261 2102
-rw-r--r-- 583 2103
-rw-r--r-- 523 2104
-rw-r--r-- 394 2105
-rw-r--r-- 220 2106
-rw-r--r-- 155 2107
-rw-r--r-- 273 2108
-rw-r--r-- 149 2109
-rw-r--r-- 183 2110
-rw-r--r-- 144 2111
-rw-r--r-- 876 2112
-rw-r--r-- 250 2113
-rw-r--r-- 2273 2114
-rw-r--r-- 243 2115
-rw-r--r-- 195 2116
-rw-r--r-- 218 2117
-rw-r--r-- 541 2118
-rw-r--r-- 604 2119
-rw-r--r-- 163 2120
-rw-r--r-- 585 2121
-rw-r--r-- 259 2122
-rw-r--r-- 78 2123
-rw-r--r-- 484 2124
-rw-r--r-- 148 2125
-rw-r--r-- 201 2126
-rw-r--r-- 230 2127
-rw-r--r-- 387 2128
-rw-r--r-- 176 2130
-rw-r--r-- 324 2131
-rw-r--r-- 1251 2132
-rw-r--r-- 539 2133
-rw-r--r-- 175 2149
-rw-r--r-- 469 2150
-rw-r--r-- 29 REQUIRES