OpenSSL: emit actual version on "wrong version number" error for SSL_accept
[exim.git] / configs /
drwxr-xr-x   ..
-rw-r--r-- 196 ABOUT
drwxr-xr-x - config.samples