OpenSSL: fix bulid on older library versions
[exim.git] / src / scripts / Configure-os.h
2019-02-12 Jeremy HarrisMerge branch '4.next'
2018-12-20 klemensspelling fixes
2011-06-29 Tony FinchRemove obsolete $Cambridge$ CVS revision strings.
2008-04-13 Tom Kistnerseems there is no "-a" parameter to "cp" in non-gnu...
2008-01-17 Tom Kistneradd patch to support dccifd directly from ACL system...
2004-10-06 Philip HazelStart