Events: testsuite updates
[exim.git] / test / scripts / 5740-OCSP-OpenSSL-events / REQUIRES
index d4c3b49..9113039 100644 (file)
@@ -1,4 +1,4 @@
 support OpenSSL
 support OCSP
-support Experimental_Event
+support Event
 running IPv4