Events: testsuite updates
[exim.git] / test / scripts / 5730-OCSP-GnuTLS-events / REQUIRES
index c06f369..92c68ff 100644 (file)
@@ -1,4 +1,4 @@
 support GnuTLS
 support OCSP
-support Experimental_Event
+support Event
 running IPv4