Add -lutil to the default FreeBSD LIBS setting.
[exim.git] / doc / doc-txt / ChangeLog
index 56d0822..9f8d80b 100644 (file)
@@ -1,4 +1,4 @@
-$Cambridge: exim/doc/doc-txt/ChangeLog,v 1.341 2006/04/19 10:58:21 ph10 Exp $
+$Cambridge: exim/doc/doc-txt/ChangeLog,v 1.342 2006/04/19 11:15:43 ph10 Exp $
 
 Change log file for Exim from version 4.21
 -------------------------------------------
@@ -22,6 +22,8 @@ PH/02 When tcp-wrappers is called from Exim, it returns only "deny" or "allow".
       if either of the /etc/hosts.{allow,deny} files is missing). Otherwise, a
       451 error is used.
 
+PH/03 Add -lutil to the default FreeBSD LIBS setting.
+
 
 Exim version 4.61
 -----------------