Testcases for dane_require_tls_ciphers
[exim.git] / test / scripts / 5840-DANE-OpenSSL / REQUIRES
1 support DANE
2 support OpenSSL
3 running IPv4