Support pkg-config for SSL libraries.
[exim.git] / .gitignore
Reading blob failed.