Improve OpenSSL/GnuTLS; enable DNSSEC for non-smarthost
[exim.git] / .editorconfig
Reading blob failed.