092acabe7c1a2fa85e9d4a1d5ba83ceb785f43fd
[eostre.git] / drupal-configs / shopserver / apache2 / mods-available / expires.load
1 LoadModule expires_module /usr/lib/apache2/modules/mod_expires.so